Logo - comohacer.club

ComoHacer Team - April 9, 2021

¿Cómo Hacer Una Suma En Excel? - ¡3 Formas Paso a Paso!

persona haciendo sumatoria en excel

Excel es la herramienta informática más usada en el mundo.

Puedes hacer sumas, restas, multiplicaciones, gráficos, fórmulas, listas, bases de datos, calendarios, facturas, inventarios y mil cosas más.

De todas estas, la sumatoria es una de las funciones básicas. Yo la uso como calculadora siempre ;).

En esta ocasión te enseñaré 3 formas de sumar en Excel paso a paso.

Todos los ejemplos los trabajaremos con la siguiente suma.

10 + 20 + 30 = 60


Forma 01: Celda Por Celda

cómo sumar en excel celda por celda

Usaremos:

  • Signo de igualdad o = . En Excel se necesita colocar “=” para empezar cualquier operación.
  • Signo de suma o + : En este primer método necesitaremos usar este signo.
  • Los datos escritos en celdas separadas.

Pasos

  1. Escribimos = en la celda en la que deseamos el resultado.
  2. Seleccionamos la celda del número 10 (B2). Está señalada de color Azul.
  3. Agregamos el signo + al final. Tiene que quedar así: =B2+
  4. Seleccionamos la celda del número 20 (B3). Está señalada de color rojo.
  5. Agregamos el signo + al final. Tiene que quedar así: =B2+B3+
  6. Seleccionamos la celda del número 30 (B4). Está señalada de color morado.
  7. Ya no colocamos signo + porque es el último dato que tenemos. Tiene que quedar así: =B2+B3+B4
  8. Damos Enter y debe salir 60

Forma 02: Usando La Fórmula Suma()

como sumar en excel formula de suma

Usaremos:

  • Signo de igualdad o = : En Excel se necesita colocar “=” para empezar cualquier operación.
  • Fórmula SUMA() : Esta es una fórmula que nos permite sumar de manera sencilla.
  • Los datos escritos en celdas separadas.

Pasos

  1. Escribimos = en la celda en la que deseamos el resultado.
  2. Escribimos seguidamente la palabra suma(). Debería quedar así: =SUMA()
  3. Una vez dentro de esta fórmula, selecciona las 3 celdas (B2,B3 Y B4). Están de color azul en la imagen.
  4. Se mostrará un rango igual a este B2:B4 que significa “de B2 a B4”.
  5. Deberás tener lo siguiente =SUMA(B2:B4)
  6. Si todo está bien, debería salirte 60.

Forma 03: Autosuma

como sumar en excel con autosuma

Usaremos:

  • Botón de autosuma : Se encuentra en la parte superior derecha de la pantalla. En la sección “Modificar”.
  • Los datos escritos en celdas separadas.

Pasos

  1. Nos posicionamos a la una celda más debajo de la última celda. En este caso, el último dato está en la celda B4. Por lo tanto, nos posicionamos en la B5.
  2. Damos click al botón de autosuma.
  3. Debería darnos 60 como resultado.

Es muy importante que antes de dar click al botón de autosuma, te encuentres debajo de todos los datos que quieras suma.

Igual, siempre puedes revisar tu fórmula si es que algo te salió mal.

Esta forma de sumar es como la segunda pero no tendrás que escribir nada. ¡Es super práctica!

Otros Artículos

Logo - comohacer.club
Copyright © 2021 comohacer.club
menu-circle